General discussion on installation and configuration of SOGo

Text archives Help


[SOGo] sql update


Chronological Thread 
  • From: "Imo Graf" < >
  • To:
  • Cc:
  • Subject: [SOGo] sql update
  • Date: Fri, 26 Nov 2010 15:30:26 +0000

Hello,
 
I use sogo 1.2.2 with postgresql now I have updated to 1.3.4 and I want run the sql-update-1.3.3_to_1.3.4.sh script. But the script don't accept my passwords for my postgresql users. Whats that?
 
best regards
 
Imo


  • [SOGo] sql update, Imo Graf, 11/26/2010

Archive powered by MHonArc 2.6.16.

Top of page