General discussion on installation and configuration of SOGo

Text archives Help


Re: [SOGo] apt-get doesn't upgrade SOGo


Chronological Thread 
  • From: roberto < >
  • To:
  • Subject: Re: [SOGo] apt-get doesn't upgrade SOGo
  • Date: Mon, 31 Jan 2011 15:05:07 -0300

El 31/01/11 10:50, Martin Rabl escribió:
> Am 31.01.2011 13:11, schrieb roberto:
>> Dear people,
>>
>> Using Debian Lenny, my apt-get doesn't upgrade SOGo since 1.3.2 version,
>> it's "kept back".
>>
>> AFAI remember, I never put on hold this package.
>>
>> Anyone with the same problem? Is it a feature :-)
> try a
> apt-get dist-upgrade
>
Thanks, solved with the old "dselect install" :-)

--
Roberto



Archive powered by MHonArc 2.6.16.

Top of page