General discussion on installation and configuration of SOGo

Text archives Help


Re: [SOGo] SOPE 1.3.7 doesn't compile with gcc 4.6.x patch


Chronological Thread 
  • From: Ludovic Marcotte < >
  • To:
  • Subject: Re: [SOGo] SOPE 1.3.7 doesn't compile with gcc 4.6.x patch
  • Date: Thu, 28 Jul 2011 10:53:26 -0400
  • Organization: Inverse inc.

On 28/07/11 10:48, Fabrice Durand wrote:
just a very little patch to compil sope on a Fedora Core 15.
Fixed, pushed. Thanks,

--
Ludovic Marcotte

:: +1.514.755.3630 :: www.inverse.ca
Inverse inc. :: Leaders behind SOGo (www.sogo.nu) and PacketFence
(www.packetfence.org)




Archive powered by MHonArc 2.6.18.

Top of page