General discussion on installation and configuration of SOGo

Text archives Help


Re: [SOGo] Error after update to 1.3.14


Chronological Thread 
  • From: Robert Casties < >
  • To:
  • Subject: Re: [SOGo] Error after update to 1.3.14
  • Date: Wed, 04 Apr 2012 15:18:25 +0200

On 04.04.12 13:13, Christian Naumer wrote:
> Am 02.04.2012 16:44, schrieb Robert Casties:
>
>>>>> What version of sope-gdl1-postgresql are you using?
>>>> sope49-gdl1-postgresql-4.9-20120323_1664.el6.1.x86_64
>>>> when it wasn't working
>>>>
>>>> sope49-gdl1-postgresql-4.9-20120214_1664.el6.1.x86_64
>>>> now and before where it was working and is now.
>
> I wanted to repeat this question. Does anybody have the same problem? Or
> if not what can I do to solve this?

I think we should open a bug-ticket. I didn't do it so far because I
rolled back our server and I currently can't test anything.

Can you do it?

Otherwise I think I'll be waiting for 2.0 (any day now, right?) and a
new install of Ubuntu...

Best
Robert

P.S. Maybe a different version of Postgres would do the trick...

--
Dr. Robert Casties -- Information Technology Group
Max Planck Institute for the History of Science
Boltzmannstr. 22, D-14195 Berlin
Tel: +49/30/22667-342 Fax: -299



Archive powered by MHonArc 2.6.18.

Top of page