General discussion on installation and configuration of SOGo

Text archives Help


Re: [SOGo] SOGo repos for Ubuntu Trusty 14.04


Chronological Thread 
  • From: Márcio Vogel Merlone dos Santos < >
  • To:
  • Subject: Re: [SOGo] SOGo repos for Ubuntu Trusty 14.04
  • Date: Tue, 27 May 2014 10:33:03 -0300
  • Organization: A1 Engenharia

Em 27-05-2014 10:13, Steve Ankeny escreveu:
Then somewhere earlier, Inverse said they were updating the repositories for Trusty, so I'd guess installing SOGo (and the associated Sope and Openchange packages) is not ready for 14.04 yet.

On 05/27/2014 07:49 AM, Márcio Vogel Merlone dos Santos wrote:
It says "sogo (= 2.2.3-1) mas não é instalável." (is not installable).

I see. I'll wait for the announcement then. Thanks, best regards.

--
Marcio Merlone



Archive powered by MHonArc 2.6.18.

Top of page