General discussion on installation and configuration of SOGo

Text archives Help


[SOGo] dependency problems


Chronological Thread 
  • From: Fabio Onorini < >
  • To: SOGo mailinglist < >
  • Subject: [SOGo] dependency problems
  • Date: Fri, 31 Oct 2014 16:29:22 +0100

I can't install last nightly build for packages dependency problems.

deb file: libsope-appserver4.9_4.9.r1664.20141021_amd64.deb
depend on libc6 >= 2.14,
but debian wheezy have now version  2.13-38+deb7u6.



--

Fabio Onorini


  • [SOGo] dependency problems, Fabio Onorini, 10/31/2014

Archive powered by MHonArc 2.6.18.

Top of page